summary refs log tree commit diff
path: root/modules/users/levi.nix
diff options
context:
space:
mode:
Diffstat (limited to 'modules/users/levi.nix')
-rwxr-xr-xmodules/users/levi.nix3
1 files changed, 1 insertions, 2 deletions
diff --git a/modules/users/levi.nix b/modules/users/levi.nix
index bb28656..8112df2 100755
--- a/modules/users/levi.nix
+++ b/modules/users/levi.nix
@@ -1,7 +1,7 @@
 { config, pkgs, ... }:
 
 {
-  users.groups.levi = {};
+  users.groups.levi = { };
   users.users.levi = {
     isSystemUser = true;
     extraGroups = [ "ocp" ];
@@ -15,4 +15,3 @@
     ];
   };
 }
-