1 files changed, 1 insertions, 3 deletions
diff --git a/setup.py b/setup.py
index 926b1bc86f..08843fe2a3 100755
--- a/setup.py
+++ b/setup.py
@@ -15,12 +15,10 @@
# WITHOUT WARRANTIES OR CONDITIONS OF ANY KIND, either express or implied.
# See the License for the specific language governing permissions and
# limitations under the License.
-
import glob
import os
-from setuptools import setup, find_packages, Command
-import sys
+from setuptools import Command, find_packages, setup
here = os.path.abspath(os.path.dirname(__file__))
|