summary refs log tree commit diff
path: root/debian
diff options
context:
space:
mode:
authorRichard van der Hoff <richard@matrix.org>2019-03-01 10:55:44 +0000
committerRichard van der Hoff <richard@matrix.org>2019-03-01 10:55:44 +0000
commit9ac72d9543011a1b34fbcfa9a0973b57309c5c44 (patch)
treed0416c70711a0d6bf60d5f69bcf1610a35e0f010 /debian
parent0.99.2rc1 (diff)
downloadsynapse-9ac72d9543011a1b34fbcfa9a0973b57309c5c44.tar.xz
0.99.2
Diffstat (limited to 'debian')
-rw-r--r--debian/changelog6
1 files changed, 3 insertions, 3 deletions
diff --git a/debian/changelog b/debian/changelog

index 8a59c708d7..fd77ce13a2 100644 --- a/debian/changelog +++ b/debian/changelog
@@ -1,9 +1,9 @@ -matrix-synapse-py3 (0.99.2rc1) stable; urgency=medium +matrix-synapse-py3 (0.99.2) stable; urgency=medium * Fix overwriting of config settings on upgrade. - * New synapse release 0.99.2rc1. + * New synapse release 0.99.2. - -- Synapse Packaging team <packages@matrix.org> Wed, 27 Feb 2019 10:45:58 +0000 + -- Synapse Packaging team <packages@matrix.org> Fri, 01 Mar 2019 10:55:08 +0000 matrix-synapse-py3 (0.99.1.1) stable; urgency=medium